Page 3 sur 3

Re: ⚠️ J'ai update le forum ⚠️

Publié : 02 févr. 2019 - 09:27
par Badaud


Code : Tout sélectionner

[url=https://docs.google.com/spreadsheets/d/1amqcnDX6IAFrcGlMZMCtxcQ9GefznEUShUvHvSG39jU/edit?usp=sharing]GDOC DES WHEELS HD - CONSOLES/ARCADE[/url]
GDOC DES WHEELS HD - CONSOLES/ARCADE

Hello vik, lorsque le gdoc n'est pas public, l'aperçu empêche l'accès en gros ?

Entre balises url ça passe.

Chais pas trop si c'est important.

Re: ⚠️ J'ai update le forum ⚠️

Publié : 02 févr. 2019 - 09:32
par vik
Je crois que c'est parce que le document est pas "publié" c'est pas la même chose que "public" : regarde dans Fichier > Publier sur le web

Re: ⚠️ J'ai update le forum ⚠️

Publié : 02 févr. 2019 - 09:51
par Badaud

Re: ⚠️ J'ai update le forum ⚠️

Publié : 05 févr. 2019 - 10:13
par Foest
Salut,

Je ne sais pas si c'est lié à la MAJ mais depuis 4 ou 5 jours je n'arrive plus à accéder au site... ça ne marche plus chez moi (fibre Free) et à mon taf (fibre Completel).
J'utilise Firefox. J'ai testé avec IE et Chrome, ça ne marche pas non plus.

Je dois utiliser un VPN chez moi pour accéder au site... Pas très pratique. J'arrive à me connecter avec mon tel en 4G... Ou via un autre réseau internet.

Avant que cela ne marche plus (pour moi) je me connectais souvent au site pour entre autre, tél la HFSBOX 15K (d’ailleurs les liens de la box et des patchs sont dead :cry: )
Est ce que mes ip ont été bannis ? :)
Avec mon téléphone ou le VPN j'arrive à me loger à mon compte.

Voilà en gros mon soucis... Je désespère. C'est dur de ne plus avoir accès au site normalement :D

Merci. ++

Re: ⚠️ J'ai update le forum ⚠️

Publié : 05 févr. 2019 - 11:39
par moustic
Tu as essayé en https au lieu de http ?

Re: ⚠️ J'ai update le forum ⚠️

Publié : 05 févr. 2019 - 12:01
par himura95
moustic a écrit :
05 févr. 2019 - 11:39
Tu as essayé en https au lieu de http ?
Ou l'inverse ^^

Re: ⚠️ J'ai update le forum ⚠️

Publié : 05 févr. 2019 - 12:45
par Foest
Yep Moustic j'avais fait l'inverse et ça ne marchait tjrs pas ^^
Mais Vik est sur le coup. Surement un problème de ban ip.
Merci

Re: ⚠️ J'ai update le forum ⚠️

Publié : 05 févr. 2019 - 13:17
par himura95
Il n'y a pas eu de ban ip depuis le 21/01

Re: ⚠️ J'ai update le forum ⚠️

Publié : 05 févr. 2019 - 16:57
par Ukogans
effectuer la combinaison de touches Ctrl + F5 ou Maj ?

Re: ⚠️ J'ai update le forum ⚠️

Publié : 05 févr. 2019 - 18:40
par vvignes
Salut, dit, ya pas moyen de virer l’affichage en mode telephone, ou une option pour revenir a un affichage en mode pc depuis un tel?

Re: ⚠️ J'ai update le forum ⚠️

Publié : 05 févr. 2019 - 21:46
par wonderboy
Comme @foest ,plus rien depuis une semaine
Tous essaye les astuces mais non
Seulement accès en 4 g téléphone
C’est vraiment galère je suis en plein boulot sur la v2 15k et bloqué pour le moment.
A+et bon courage pour la maintenance des serveurs

Re: ⚠️ J'ai update le forum ⚠️

Publié : 06 févr. 2019 - 11:39
par moustic
Vous parlez bien du site ou du forum ? C’est bien en https qu’il faut y aller. Vous avez essayé de vider la crache du navigateur ?

Re: ⚠️ J'ai update le forum ⚠️

Publié : 06 févr. 2019 - 12:03
par Foest
Site, forum, wiki, chez moi rien ne passe.
Oui tt vidé cache navigateur et même vidé cache dns.
J'ai filé mes ip à @vik mais pas de news. Je pense qu'il fait son max :)

Re: ⚠️ J'ai update le forum ⚠️

Publié : 06 févr. 2019 - 12:42
par vik
Et la ? @Foest @wonderboy

@moustic normalement c'est fini les migrations https et etc, c'est automatique maintenant (http redirige vers https)
@himura95 il y a toujours du ban (interne au serveur) sur conditions specifiques, que j'ai relaxé un peu

Re: ⚠️ J'ai update le forum ⚠️

Publié : 06 févr. 2019 - 12:55
par Ukogans
et pas de remerciement possible dans la section des challenges pour info ;)

Re: ⚠️ J'ai update le forum ⚠️

Publié : 06 févr. 2019 - 15:23
par wonderboy
vik a écrit :
06 févr. 2019 - 12:42
Et la ? @Foest @wonderboy

@moustic normalement c'est fini les migrations https et etc, c'est automatique maintenant (http redirige vers https)
@himura95 il y a toujours du ban (interne au serveur) sur conditions specifiques, que j'ai relaxé un peu

merci ,merci le fofo remarche pour moi
A+ allez au chantier ;)

Re: ⚠️ J'ai update le forum ⚠️

Publié : 06 févr. 2019 - 17:24
par Foest
vik a écrit :
06 févr. 2019 - 12:42
Et la ? @Foest @wonderboy

@moustic normalement c'est fini les migrations https et etc, c'est automatique maintenant (http redirige vers https)
@himura95 il y a toujours du ban (interne au serveur) sur conditions specifiques, que j'ai relaxé un peu
Tt pareil !! Tt remarche !!
Merci !!! :D