La recherche a retourné 69 résultats

par Alfredotop
19 nov. 2014 - 21:49
Forum : Aide Fabrication Borne d'Arcade et Bricolage
Sujet : [RESOLU] Marquee hologramme
Réponses : 4
Vues : 654

[RESOLU] Marquee hologramme

Bonjour / bonsoir à tous. Je viens par ce post vous proposer un sujet qui n'a peut être pas ça place ici (ou mais ou?) Je réfléchit depuis le début de la conception de ma borne à la création d'un hologramme maison. Je présice tout de suite qu'il est question d'une borne deux joueurs (c'est important...
par Alfredotop
19 nov. 2014 - 19:51
Forum : La Galerie
Sujet : [GALERIE] KisPli 2x+
Réponses : 84
Vues : 14418

Re: [WIP] KisPli 2x+

ça tien du prodige !
J'ai vraiment hâte de voir la suite, là il y a du niveau.
par Alfredotop
19 nov. 2014 - 19:48
Forum : Rénovation et cabs en construction
Sujet : [WIP 90%] Ma premiere Mamecab
Réponses : 44
Vues : 5129

Re: [90%] Ma premiere Mamecab

Super propre, sobrement efficace !!
Je suis curieux de savoir pour l'artwork aussi.
par Alfredotop
19 nov. 2014 - 18:34
Forum : Présentation
Sujet : Greg, alias Alfred
Réponses : 10
Vues : 276

Re: Greg, alias Alfred

Merci a vous pour votre accueil, je semble déjà avoir réglé mon premier problème.
Je sent que cette communauté va me plaire :D
par Alfredotop
19 nov. 2014 - 18:04
Forum : Aide Configuration d'Emulateurs
Sujet : [RESOLU] Problême générale de fonctionnement
Réponses : 5
Vues : 369

Re: [EN COURS] Problême générale de fonctionnement

Olalalala, comme je me sent nuuuul !
Mais c'était bien ça bravo!

Je suis aux anges ! Merci, merci, MERCI !
par Alfredotop
19 nov. 2014 - 17:54
Forum : Présentation
Sujet : Greg, alias Alfred
Réponses : 10
Vues : 276

Greg, alias Alfred

Bonjour/bonsoir à tous. Je m'appel Grégory, mais comme Greg ça rentre pas dans un tableau de hight score, on dira Alfred, parceque Alf, ça passe. 22 ans, tailleur de pierres, en couple depuis 5 ans, Lyonnais...euh.... J'ai une petite collec' snes, a peine une trentaine de jeux. J'ai déjà eu l'occasi...
par Alfredotop
19 nov. 2014 - 17:32
Forum : Aide Configuration d'Emulateurs
Sujet : [RESOLU] Problême générale de fonctionnement
Réponses : 5
Vues : 369

Re: [EN COURS] Problême générale de fonctionnement

J'étais entrain de lire les règles, tout d’abords, je m'excuse. (Je n'ai pas encore trouvé la partie sur les t******s) --> pas ici Pour ma présentation, je ne vois pas bien ou la poster... Je ne vous demande pas de venir installer quoi que ce soit chez moi. ire je ne fait que ça depuis des semaines,...
par Alfredotop
19 nov. 2014 - 17:13
Forum : Aide Configuration d'Emulateurs
Sujet : [RESOLU] Problême générale de fonctionnement
Réponses : 5
Vues : 369

[RESOLU] Problême générale de fonctionnement

Bonjour à tous. Voici mon premier message sur le forum et j'espère qu'i ne sera pas le dernier. Un premier message plein d'espoir, même si je commence a me rendre compte de la tache énoooorme que représente la création d'une borne multijeux. J'ai télécharger et installé hyperspin, j'ai commencer a r...

Aller sur la recherche avancée